PHP Deprecated: WP_User_Query

Hello there When debugging another issue, I’ve noticed this error: [timestamp] PHP Deprecated: WP_User_Query was called with an argument that is deprecated since version 5.9.0! who is deprecated. Use capability instead. in ~/public_html/wp-includes/functions.php on line 5600 It does appear to be linked to enabling code blocks with Conditions and/or “Exclude page builders” enabled.

Scripts Organizer